www.HadoopExam.com

HadoopExam Learning Resources

Question 17 : Select the two true statements about upgrading WebLogic server to version 12c (12.12).

A. To use the Reconfiguration Wizard, your current WebLogic server version must be 9.0 or higher.

B. TheDomain Upgrade Wizard is no longer available in 12.1.2.

C. After running the wizard to update your domain ,you must reapply your start script customizations.

D. You need to update the domain’sadministrationserver files.

Answer: B,C

You have no rights to post comments

You are here: Home Oracle Weblogic Certifications Admin : 1z0-133 Question 17 : Select the two true statements about upgrading WebLogic server to version 12c (12.12).